Previous: Showing Transect Lines Next: DEMs in the Transect View Table of contents Index Glossary Images Frames U09-NRM-127: The role of Distributed Data Access Technologies in NRM - for ITC-IDV version 2.7 > Accessing and Displaying Data > Transect Views

4.7.2 Setting Transect View Bounds
  1. Remove all data and displays.
  2. Recreate the Transect Drawing Control (Transects->Edit menu).
  3. Select the left Transect View.
  4. Load in some surface observation data. Show popup
  5. In the Point Data Plot turn off decluttering.
  6. Whoa! That's not good.
  7. The Transect View shows everything on the surface of the earth that falls within the lines that are orthogonal to the end points.
  8. Let's change that.

 


Previous: Showing Transect Lines Next: DEMs in the Transect View Table of contents Index Glossary Images Frames Français Español Portugese Italian Japanese Korean Russian Chinese-simp Chinese-trad Dutch German Greek Français Español Portugese Italian Japanese Korean Russian Chinese-simp Chinese-trad Dutch German Greek

U09-NRM-127: The role of Distributed Data Access Technologies in NRM - for ITC-IDV version 2.7 > Accessing and Displaying Data > Transect Views