Previous: Observation List Display Next: Doing More with Point Observation data Table of contents Index Glossary Images Frames U09-NRM-127: The role of Distributed Data Access Technologies in NRM - for ITC-IDV version 2.7 > Accessing and Displaying Data > Point Observations

4.5.4 More Point Displays
Leave the earthquake point data source and list display.

  1. Create a Point Data Plot display
  2. If the Earthquake station model is not selected for display then select it with the Change button. This station model scales by the var field and colors by Altitude.
  3. Turn on the bounding box if it is not on with the View->Show Wireframe Box menu.
  4. Tilt the view to be looking from the south. Note the map is at the bottom of the box and the earthquake symbols are below that.
  5. Change the vertical scale of the display.
  6. Note the gray scale on the default background is difficult to see. Change the background color.
  7. Figure out what depth range contains most of the earthquakes.

 


Previous: Observation List Display Next: Doing More with Point Observation data Table of contents Index Glossary Images Frames Français Español Portugese Italian Japanese Korean Russian Chinese-simp Chinese-trad Dutch German Greek Français Español Portugese Italian Japanese Korean Russian Chinese-simp Chinese-trad Dutch German Greek

U09-NRM-127: The role of Distributed Data Access Technologies in NRM - for ITC-IDV version 2.7 > Accessing and Displaying Data > Point Observations